Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 11.04.2017, 06:32 #1
Местный
 
Регистрация: 15.12.2010
Сообщений: 1,173
Татьяна Богомоловатриллер Татьяна Богомоловатриллер вне форума
Местный
 
Регистрация: 15.12.2010
Сообщений: 1,173
По умолчанию

Возникла проблема, горит лампа акб, замеры показывают следующее, с генератора на горячую выходит 13.6 вольт, с включенными потребителями и кондером 12.8, на трех контактном разъеме при включенном зажигании на красном проводе такое же напряжение как и на акб, на сером 9 вольт, а вот на синем 0, хотя нашел информацию что на синем при включенном зажигании должно быть такое же напряжение как и на красном.Что подскажете?

Татьяна Богомоловатриллер вне форума   Ответить с цитированиемОтветить с цитированием

Старый 24.07.2017, 10:27 #2
Аватар для Вадим Игнатенко
Местный
 
Регистрация: 02.01.2011
Сообщений: 1,235
Отправить сообщение для Вадим Игнатенко с помощью ICQ
Вадим Игнатенко Вадим Игнатенко вне форума
Местный
Аватар для Вадим Игнатенко
 
Регистрация: 02.01.2011
Сообщений: 1,235
Отправить сообщение для Вадим Игнатенко с помощью ICQ
По умолчанию

Если есть у кого возможность, заметьте напряжение на синем проводе при включенном зажигании не снимая фишки с гены.
Вадим Игнатенко вне форума   Ответить с цитированиемОтветить с цитированием
Старый 08.12.2017, 18:15 #3
Местный
 
Регистрация: 29.11.2010
Адрес: Зеленоградск
Сообщений: 1,183
Отправить сообщение для GrokRu с помощью ICQ
GrokRu GrokRu вне форума
Местный
 
Регистрация: 29.11.2010
Адрес: Зеленоградск
Сообщений: 1,183
Отправить сообщение для GrokRu с помощью ICQ
По умолчанию

та же хрень у меня горит АКБ, а зарядка 14, разберёшься чекнешь?
GrokRu вне форума   Ответить с цитированиемОтветить с цитированием
Старый 01.08.2018, 12:51 #4
Местный
 
Регистрация: 27.12.2010
Адрес: Белгород
Сообщений: 1,201
Александр Федотов Александр Федотов вне форума
Местный
 
Регистрация: 27.12.2010
Адрес: Белгород
Сообщений: 1,201
По умолчанию

Проблему решил, оказывается синий провод имел плохой контакты на генераторе
Александр Федотов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.11.2018, 15:25 #5
Аватар для Таня Чернова
Местный
 
Регистрация: 15.02.2011
Сообщений: 1,269
Отправить сообщение для Таня Чернова с помощью ICQ
Таня Чернова Таня Чернова вне форума
Местный
Аватар для Таня Чернова
 
Регистрация: 15.02.2011
Сообщений: 1,269
Отправить сообщение для Таня Чернова с помощью ICQ
По умолчанию

спасибо огромное.
Таня Чернова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.12.2018, 12:36 #6
Аватар для Lizunoff
Местный
 
Регистрация: 21.11.2010
Сообщений: 1,154
Отправить сообщение для Lizunoff с помощью ICQ
Lizunoff Lizunoff вне форума
Местный
Аватар для Lizunoff
 
Регистрация: 21.11.2010
Сообщений: 1,154
Отправить сообщение для Lizunoff с помощью ICQ
По умолчанию

Артем, вообщем когда штекер подключен к генератора, то при включении зажигания на синем проводе должно быть такое же напряжение как на акб, мультиметром проверяю есть напряжение а это значит кирдык щеткам, гена работает в аварийном режиме, но потом случайно щуп мультиметра углубил внутрь штекера, тем самым улучшив контакт, и вот оно лампа погасила зарядка 14.5
Lizunoff вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.12.2018, 21:05 #7
Аватар для Катя Катюшка
Местный
 
Регистрация: 16.03.2010
Сообщений: 1,211
Катя Катюшка Катя Катюшка вне форума
Местный
Аватар для Катя Катюшка
 
Регистрация: 16.03.2010
Сообщений: 1,211
По умолчанию

подскажу электрику это все, спасибо большое. А и вот ещё момент АКБ у меня загарается после того как заводишь секунд 10 он не горит, потом загорается...
Катя Катюшка вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.01.2019, 09:22 #8
Аватар для Алексей Хлызов
Местный
 
Регистрация: 03.07.2010
Сообщений: 1,228
Отправить сообщение для Алексей Хлызов с помощью ICQ
Алексей Хлызов Алексей Хлызов вне форума
Местный
Аватар для Алексей Хлызов
 
Регистрация: 03.07.2010
Сообщений: 1,228
Отправить сообщение для Алексей Хлызов с помощью ICQ
По умолчанию

У меня так же было, заводишь и секунд через 10 загоралась
Алексей Хлызов вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.




Текущее время: 23:19. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019