Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 15.02.2017, 08:42 #1
Местный
 
Регистрация: 20.05.2010
Сообщений: 1,222
Максим Козлов Максим Козлов вне форума
Местный
 
Регистрация: 20.05.2010
Сообщений: 1,222
По умолчанию

Когда завожу машину первые секунд 10 свет плохо светит и приборка моргает, потом нормально, так было около месяца(не всегда конечно), сегодня завел машину, было опять тож самое, но еще и загорелся акб на приборке и обороты упали, дал газу и все ок, день проездил все ок было, это что скорее всего? Щетки кончились в гене?
Максим Козлов вне форума   Ответить с цитированиемОтветить с цитированием

Старый 19.10.2017, 05:10 #2
Аватар для ebonoserv
Местный
 
Регистрация: 26.05.2010
Сообщений: 1,187
Отправить сообщение для ebonoserv с помощью ICQ
ebonoserv ebonoserv вне форума
Местный
Аватар для ebonoserv
 
Регистрация: 26.05.2010
Сообщений: 1,187
Отправить сообщение для ebonoserv с помощью ICQ
По умолчанию

Генератор умирает.
ebonoserv вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.07.2018, 17:12 #3
Аватар для Андрей Гаврилов
Местный
 
Регистрация: 27.03.2010
Сообщений: 1,129
Андрей Гаврилов Андрей Гаврилов вне форума
Местный
Аватар для Андрей Гаврилов
 
Регистрация: 27.03.2010
Сообщений: 1,129
По умолчанию

Реле регулятор может
Андрей Гаврилов вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.




Текущее время: 21:57. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019