Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 21.07.2011, 09:08 #1
Аватар для LiXuS
Местный
 
Регистрация: 15.12.2010
Сообщений: 1,205
LiXuS LiXuS вне форума
Местный
Аватар для LiXuS
 
Регистрация: 15.12.2010
Сообщений: 1,205
По умолчанию

ford focus 2, 2007, 1.6 AT. На выходных разрядился акумулятор, грешу на то что забыл что то выключить в салоне. Подъехал друг что бы прикурить, но машина стояла в таком месте что подобраться к ней было не возможно. Сняли акумулятор и последовательно подключили его к другой машине, погоняли минут 15 и подключили обратно. Завелась с первого раза но с странными звуками и холостые обороты постоянно падали пришлось давить на газ что бы не заглохла. Решили не глушить и сразу ехать в сервис смотреть почему такая беда с оборотами. Отъехали от места и где то минут через 15-20 видимо акумулятор уже подзарядился и машинка начала вести себя нормально на холостых. В сервис так и не заехали. Собственно вопрос: разве при уже рабочем двигателе может как то слабый акб влиять на холостые обороты?
LiXuS вне форума   Ответить с цитированиемОтветить с цитированием

Старый 30.09.2011, 12:31 #2
Аватар для Анна Кудряшова
Местный
 
Регистрация: 14.08.2010
Адрес: Десногорск
Сообщений: 1,202
Анна Кудряшова Анна Кудряшова вне форума
Местный
Аватар для Анна Кудряшова
 
Регистрация: 14.08.2010
Адрес: Десногорск
Сообщений: 1,202
По умолчанию

может, больше энергии берет от генератора
Анна Кудряшова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 17.11.2011, 16:54 #3
Аватар для gemaglabin
Местный
 
Регистрация: 08.09.2010
Сообщений: 1,223
gemaglabin gemaglabin вне форума
Местный
Аватар для gemaglabin
 
Регистрация: 08.09.2010
Сообщений: 1,223
По умолчанию

Вроде как мозги настраиваются, в мануале к авто написано что при отключении и подключении АКБ машина едет не правильно через 15 минут все настраивается.
gemaglabin вне форума   Ответить с цитированиемОтветить с цитированием
Старый 14.05.2012, 07:01 #4
Местный
 
Регистрация: 20.05.2010
Сообщений: 1,222
Максим Козлов Максим Козлов вне форума
Местный
 
Регистрация: 20.05.2010
Сообщений: 1,222
По умолчанию

у меня на сузуке была такая же хрень, как клему скину - обязательно должно постоять на холостом 20-25 минут и тогда холостые переставали плавать, как то целый день ездил на ней и нифига они не перестали плавать а иногда машина глохла на сбрасывании оборотов - постояла пол часа на холостых и всё прошло.
Максим Козлов вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
слабо работают форсунки омывателя лобового стекла. slik Топливо и эксплуатационные жидкости 3 31.03.2013 16:38
Проблема Илья Малахин Электрооборудование 5 12.01.2013 03:01
проблема Томочка Милютина Трансмиссия 5 29.08.2012 15:11
Проблема Владимир Карпов Трансмиссия 5 23.06.2012 18:58
проблема в ЦЗ Руслан Калдинский Кузов и салон 1 14.05.2011 18:43



Текущее время: 09:09. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019