Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 11.05.2011, 17:29 #1
Аватар для EEM
EEM EEM вне форума
Местный
 
Регистрация: 18.05.2010
Сообщений: 1,243
Отправить сообщение для EEM с помощью ICQ
EEM EEM вне форума
Местный
Аватар для EEM
 
Регистрация: 18.05.2010
Сообщений: 1,243
Отправить сообщение для EEM с помощью ICQ
По умолчанию

Всем здравствуйте. Проблема такая: стояла нештатная магнитола Sony, заменил на Alpine, при подсоединении проводов что-то коротнуло. В результате чего пропал 1-ый режим при повороте ключа и когда заводишь комбинация и блок климата включаются через какое-то время. Подскажите, что это такое и как вылечить. Буду очень благодарен.
EEM вне форума   Ответить с цитированиемОтветить с цитированием

Старый 23.09.2012, 02:18 #2
Местный
 
Регистрация: 21.07.2010
Сообщений: 1,146
Александр Фирсов Александр Фирсов вне форума
Местный
 
Регистрация: 21.07.2010
Сообщений: 1,146
По умолчанию

Предохранитель выбило.блок тебе нужен тот, который над ногами пассажира.точно не помню какой номер преда, посмотри в инструкции к машине.
Александр Фирсов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 23.11.2012, 19:21 #3
Аватар для Анастасия Кочеткова
Местный
 
Регистрация: 12.03.2010
Сообщений: 1,146
Отправить сообщение для Анастасия Кочеткова с помощью ICQ
Анастасия Кочеткова Анастасия Кочеткова вне форума
Местный
Аватар для Анастасия Кочеткова
 
Регистрация: 12.03.2010
Сообщений: 1,146
Отправить сообщение для Анастасия Кочеткова с помощью ICQ
По умолчанию

Спасибо) Уже сделал) на 7, 5А, №68.
Анастасия Кочеткова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 15.12.2012, 10:54 #4
Аватар для Андрей Вечеринский
Местный
 
Регистрация: 10.05.2010
Сообщений: 1,164
Андрей Вечеринский Андрей Вечеринский вне форума
Местный
Аватар для Андрей Вечеринский
 
Регистрация: 10.05.2010
Сообщений: 1,164
По умолчанию

как хорошо жить с интирнэтом
Андрей Вечеринский вне форума   Ответить с цитированиемОтветить с цитированием
Старый 20.02.2013, 04:19 #5
Аватар для G_G
G_G G_G вне форума
Местный
 
Регистрация: 28.06.2010
Адрес: Канаш
Сообщений: 1,185
G_G G_G вне форума
Местный
Аватар для G_G
 
Регистрация: 28.06.2010
Адрес: Канаш
Сообщений: 1,185
По умолчанию

комбинация приборов включалась не сразу? просто такая проблема фьюжине после отсоеденения магнитоллы, наверно тоже предохранитель
G_G вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
управление магнитолой на руле. Константин Точилкин Ходовая часть 16 20.03.2013 03:11
Проблема с ГУР Анна Кудряшова Двигатель и его системы 8 14.03.2013 06:44
непонятки с магнитолой Джаник Мутаев Электрооборудование 12 10.03.2013 08:34
проблема Томочка Милютина Трансмиссия 5 29.08.2012 15:11
Проблема Владимир Карпов Трансмиссия 5 23.06.2012 18:58



Текущее время: 17:36. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019