Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 06.06.2011, 04:17 #1
Аватар для Jan Sadykov
Местный
 
Регистрация: 19.01.2011
Сообщений: 1,204
Отправить сообщение для Jan Sadykov с помощью ICQ
Jan Sadykov Jan Sadykov вне форума
Местный
Аватар для Jan Sadykov
 
Регистрация: 19.01.2011
Сообщений: 1,204
Отправить сообщение для Jan Sadykov с помощью ICQ
По умолчанию

ФФ2, 2011 год, 1.6, 100 л.с., комфорт. В стандарте не было ПТФ, купил у дилера оригинальный комплект: блок и сами туманки + проводка (которой на последних конвейерных машинах не было в принципе, судя по всему, собирали из остатков), установил. По яркости вопрос решен, спасибо всем за ответы, но есть еще одна проблема - в оригинальном блоке света с 2 положениями для ПТФ предусмотрена возможность включать их отдельно друг от друга. Например, включаю габариты или ближний и тяну ручку на себя один раз - должны включиться только передние туманки, тяну ручку еще раз во 2 положение - горят и передние и задние, я правильно понимаю? В моем случае по словам официалов все установлено правильно, сами ПТФ, проводка и блок оригинальные, но работают передние и задние туманки только во 2 положении, т.е. только вместе. Когда тяну переключатель на себя один раз, загорается индикация передних птф на приборке, но сами они не горят, ни при габаритах, ни при ближнем свете. Думал, может дело в компе и его надо перепрошить - официалы ответили, что комп тут не причем и вообще у меня все ок. Может кто-нибудь сталкивался с этим? В чем может быть проблема?
Jan Sadykov вне форума   Ответить с цитированиемОтветить с цитированием

Старый 20.06.2011, 19:45 #2
Аватар для Марина Вараксина
Местный
 
Регистрация: 11.03.2010
Сообщений: 1,186
Отправить сообщение для Марина Вараксина с помощью ICQ
Марина Вараксина Марина Вараксина вне форума
Местный
Аватар для Марина Вараксина
 
Регистрация: 11.03.2010
Сообщений: 1,186
Отправить сообщение для Марина Вараксина с помощью ICQ
По умолчанию

Сколько тебе это обошлось? Подключили тебе их просто к задним туманкам, а индикатор и без проводки будет гореть.Посмотри куда они кинули плюс.У тебя не было куска провода от самих туманок до салона разъема с111. Он находится под пластиком порога в ногах у пасажира.
Марина Вараксина вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.08.2011, 17:37 #3
Аватар для Андрей Акконен
Местный
 
Регистрация: 03.07.2010
Сообщений: 1,156
Отправить сообщение для Андрей Акконен с помощью ICQ
Андрей Акконен Андрей Акконен вне форума
Местный
Аватар для Андрей Акконен
 
Регистрация: 03.07.2010
Сообщений: 1,156
Отправить сообщение для Андрей Акконен с помощью ICQ
По умолчанию

Александр Асташов +1. накосячили они тебе при подключении. у меня тоже не было противотуманок, но проводка была. В итоге, поменял блок управления светом и все работает как надо.
Андрей Акконен вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.01.2012, 00:50 #4
Местный
 
Регистрация: 25.04.2010
Сообщений: 1,196
Отправить сообщение для Валентина Лупан с помощью ICQ
Валентина Лупан Валентина Лупан вне форума
Местный
 
Регистрация: 25.04.2010
Сообщений: 1,196
Отправить сообщение для Валентина Лупан с помощью ICQ
По умолчанию

Да обошлось сравнительно недорого, около 6 тыс. суммарно. Проводки точно не было, последние фф2 2011г. в комплектации комфорт шли с завода без нее. Что посоветуете? Даже если возвращаться - требовать электрика все пересмотреть, на что внимание обратить? Где конкретно могли ошибиться? Сам в электрике полный ноль, так бы конечно все разъемы посмотрел и перебрал. Фордовский сервис, в котором ставил птф, и официалы меня не понимают, когда я им по человечески излагаю суть проблемы. Надо бы им на что-то конкретное указать...
Валентина Лупан вне форума   Ответить с цитированиемОтветить с цитированием
Старый 03.04.2012, 00:36 #5
Аватар для Артём Брайчев
Местный
 
Регистрация: 17.12.2010
Сообщений: 1,216
Отправить сообщение для Артём Брайчев с помощью ICQ
Артём Брайчев Артём Брайчев вне форума
Местный
Аватар для Артём Брайчев
 
Регистрация: 17.12.2010
Сообщений: 1,216
Отправить сообщение для Артём Брайчев с помощью ICQ
По умолчанию

У меня тоже ее нет, делал сам.Если не разбераешься, то конечно возвращайся.А ошиблись они только одним плюсовым проводом.
Артём Брайчев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 19.04.2012, 21:07 #6
Местный
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 1,238
Отправить сообщение для Евгений Степанов с помощью ICQ
Евгений Степанов Евгений Степанов вне форума
Местный
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 1,238
Отправить сообщение для Евгений Степанов с помощью ICQ
По умолчанию

По эл.схеме провода задних и передних одного цвета, разъем задних с118, а передних с111.Может проводом ошиблись, либо подключили не по заводской схеме.
Евгений Степанов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.07.2012, 22:48 #7
Местный
 
Регистрация: 30.01.2011
Сообщений: 1,188
Отправить сообщение для Константин Точилкин с помощью ICQ
Константин Точилкин Константин Точилкин вне форума
Местный
 
Регистрация: 30.01.2011
Сообщений: 1,188
Отправить сообщение для Константин Точилкин с помощью ICQ
По умолчанию

Я думаю за 6000 это не оригинальные. В этом году зимой выбирал. Оригинальные с блоком проводкой и т д 8500 стоили. Я за 2500 взял китайские. А по поводу проблемы я думаю дело в блоке или в подключении. Провод от ПТФ прям до блока вели? Или подключили в связке где предохранители?
Константин Точилкин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 01.08.2012, 06:45 #8
Аватар для G_G
G_G G_G вне форума
Местный
 
Регистрация: 28.06.2010
Адрес: Канаш
Сообщений: 1,185
G_G G_G вне форума
Местный
Аватар для G_G
 
Регистрация: 28.06.2010
Адрес: Канаш
Сообщений: 1,185
По умолчанию

ну, как успехи?
G_G вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.12.2012, 17:37 #9
Местный
 
Регистрация: 24.09.2010
Сообщений: 1,226
Андрей Лисицын Андрей Лисицын вне форума
Местный
 
Регистрация: 24.09.2010
Сообщений: 1,226
По умолчанию

Сегодня съездил к нормальному электрику, все сделал. Действительно, в первый раз все через ж... сделали, даже на изоленте сэкономили, проводка была полностью неправильная, в том числе и плюсовой провод. Теперь все прекрасно, спасибо за советы. Надо как-то этот косячный сервис и электрика в частности наказать Сэкономил, называется.
Андрей Лисицын вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
проблемы при заводке fable543 Двигатель и его системы 10 01.04.2013 06:16
проблемы с ксеноном Наталья Зайцева Электрооборудование 20 13.03.2013 17:25
проблемы с ходовкой veray Ходовая часть 4 05.12.2012 08:04
проблемы с тахометром Даниил Зайков Общий технический раздел 2 21.07.2012 14:47
Проблемы с электроэнергией Владимир Остапенко Электрооборудование 10 18.07.2012 04:10



Текущее время: 18:47. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019