Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 05.09.2011, 04:32 #1
Аватар для Николай Куба
Местный
 
Регистрация: 27.04.2010
Сообщений: 1,208
Отправить сообщение для Николай Куба с помощью ICQ
Николай Куба Николай Куба вне форума
Местный
Аватар для Николай Куба
 
Регистрация: 27.04.2010
Сообщений: 1,208
Отправить сообщение для Николай Куба с помощью ICQ
По умолчанию

я поставил мультимедиа винтон не могу подключить видео вставляю диск звук есть а видео нет пишит предупреждение не смотрите с телевизором не звука не картинки и тоже пишет предупреждение не смотрите пробывал провода на массу коричневый и розовый не получилось камеру подключал работае через заднюю скорость все нормально радио тоже работает но почему нет видео не как не разберусь что делать подскажите пожалуйста машина форд фокус рестайл 2011г
Николай Куба вне форума   Ответить с цитированиемОтветить с цитированием

Старый 07.09.2011, 21:20 #2
Аватар для Юрий Лендел
Местный
 
Регистрация: 19.07.2010
Адрес: Среднеколымск
Сообщений: 1,163
Отправить сообщение для Юрий Лендел с помощью ICQ
Юрий Лендел Юрий Лендел вне форума
Местный
Аватар для Юрий Лендел
 
Регистрация: 19.07.2010
Адрес: Среднеколымск
Сообщений: 1,163
Отправить сообщение для Юрий Лендел с помощью ICQ
По умолчанию

может WITSON? провод брейк на массу кинь.
Юрий Лендел вне форума   Ответить с цитированиемОтветить с цитированием
Старый 15.01.2012, 07:56 #3
Аватар для Лизавета Высоцкая
Местный
 
Регистрация: 14.05.2010
Сообщений: 1,215
Лизавета Высоцкая Лизавета Высоцкая вне форума
Местный
Аватар для Лизавета Высоцкая
 
Регистрация: 14.05.2010
Сообщений: 1,215
По умолчанию

я кидал ничего не меняется и щё не горит подсветка. да witson
Лизавета Высоцкая вне форума   Ответить с цитированиемОтветить с цитированием
Старый 12.11.2012, 10:01 #4
Аватар для zav
zav zav вне форума
Местный
 
Регистрация: 02.01.2011
Сообщений: 1,250
Отправить сообщение для zav с помощью ICQ
zav zav вне форума
Местный
Аватар для zav
 
Регистрация: 02.01.2011
Сообщений: 1,250
Отправить сообщение для zav с помощью ICQ
По умолчанию

я так понимаю у тебя ГУ овального размера? тебе от канбуса надо избавится и все работать будет, подключай по этой схеме
zav вне форума   Ответить с цитированиемОтветить с цитированием
Старый 12.01.2013, 22:18 #5
Аватар для Роман Наговицын
Местный
 
Регистрация: 28.05.2010
Сообщений: 1,182
Роман Наговицын Роман Наговицын вне форума
Местный
Аватар для Роман Наговицын
 
Регистрация: 28.05.2010
Сообщений: 1,182
По умолчанию

да у меня овальная. схема маленько не подходит на схеме в камбусе 4 провода один из них белый у меня в кабусе 11 проводов и белого провода нет
Роман Наговицын вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
кто нибудь ставил лампочки PILIPS legasov Электрооборудование 20 30.03.2013 00:32
кто нибудь ставил неоригинальную рулевую рейку на фф1? Юля Гулина Ходовая часть 4 11.03.2013 21:26
Кто-нибудь ставил веерные форсунки на фф2 Анна Хрипкова Топливо и эксплуатационные жидкости 15 23.02.2013 20:25
Шины 195/65 R15 Кто-нибудь ставил? Не задевают? Бэлла Мухутдинова Общий технический раздел 15 06.01.2013 22:27
джеттер кто нибудь ставил на фф3? Марк Михайлов Трансмиссия 3 10.07.2012 07:03



Текущее время: 04:34. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019