Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 16.05.2011, 15:51 #1
Аватар для Дима Сидоров
Местный
 
Регистрация: 29.06.2010
Сообщений: 1,172
Отправить сообщение для Дима Сидоров с помощью ICQ
Дима Сидоров Дима Сидоров вне форума
Местный
Аватар для Дима Сидоров
 
Регистрация: 29.06.2010
Сообщений: 1,172
Отправить сообщение для Дима Сидоров с помощью ICQ
По умолчанию

Когда втыкаю заднюю скорость слышится металлическое клацанье иногда достаточно громко иногда потихоньку а иногда и без шума но всё же звук довольно неприятный.... уменя проблемы с коробкой или конструктивная особенность?
Дима Сидоров вне форума   Ответить с цитированиемОтветить с цитированием

Старый 27.05.2011, 18:51 #2
Местный
 
Регистрация: 15.02.2011
Сообщений: 1,190
Александр Грибоедов Александр Грибоедов вне форума
Местный
 
Регистрация: 15.02.2011
Сообщений: 1,190
По умолчанию

У меня то же самое.. Машина новая. Видимо конструктивная
Александр Грибоедов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.06.2011, 03:35 #3
Аватар для STRATUM
Местный
 
Регистрация: 11.11.2010
Сообщений: 1,219
STRATUM STRATUM вне форума
Местный
Аватар для STRATUM
 
Регистрация: 11.11.2010
Сообщений: 1,219
По умолчанию

08175138 20833587
STRATUM вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.06.2011, 01:13 #4
Аватар для bossik32
Местный
 
Регистрация: 22.01.2011
Сообщений: 1,233
Отправить сообщение для bossik32 с помощью ICQ
bossik32 bossik32 вне форума
Местный
Аватар для bossik32
 
Регистрация: 22.01.2011
Сообщений: 1,233
Отправить сообщение для bossik32 с помощью ICQ
По умолчанию

К сожалению, это конструктивный недочет. Это не лечится.
bossik32 вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.08.2011, 06:54 #5
Аватар для domolink
Местный
 
Регистрация: 22.06.2010
Адрес: Долгопрудный
Сообщений: 1,252
domolink domolink вне форума
Местный
Аватар для domolink
 
Регистрация: 22.06.2010
Адрес: Долгопрудный
Сообщений: 1,252
По умолчанию

+ если не втыкается, то нужно сцепление туда-сюда... вроде даже в инструкции что-то на эту тему есть...
domolink вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.10.2011, 17:35 #6
Местный
 
Регистрация: 19.02.2011
Сообщений: 1,243
KoJI9lH KoJI9lH вне форума
Местный
 
Регистрация: 19.02.2011
Сообщений: 1,243
По умолчанию

Там вродеб в книжке написанно что перед тем как заднюю втыкать нужно сцепленеие включить и секунд 5 подержать) А так тоже иногда бывает скрежет, когда передачу недоконца втыкаешь.
KoJI9lH вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.11.2011, 16:29 #7
Аватар для Пашка Григорьев
Местный
 
Регистрация: 28.07.2010
Адрес: Адыгейск
Сообщений: 1,127
Пашка Григорьев Пашка Григорьев вне форума
Местный
Аватар для Пашка Григорьев
 
Регистрация: 28.07.2010
Адрес: Адыгейск
Сообщений: 1,127
По умолчанию

Выжимаешь сцепление, ждёшь 3 секунды -и втыкаешь заднюю..) Проверь, всё как по маслу пойдёт. )))) Это, по ходу у всех Фордов..Раз даже в инструкции об этом написано.. У меня и на 1-м Фокусе так было, и на 2-м сейчас, и у папы на Мондео тоже такая-же фигня..)
Пашка Григорьев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.11.2011, 22:02 #8
Аватар для ebonoserv
Местный
 
Регистрация: 26.05.2010
Сообщений: 1,187
Отправить сообщение для ebonoserv с помощью ICQ
ebonoserv ebonoserv вне форума
Местный
Аватар для ebonoserv
 
Регистрация: 26.05.2010
Сообщений: 1,187
Отправить сообщение для ebonoserv с помощью ICQ
По умолчанию

У меня тоже так, можно выжать и подождать, а можно постепенно преотпускать сцепление, и тяняшь ручку, сама втыкается без хруста )))
ebonoserv вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.11.2011, 13:51 #9
Аватар для ISpy
Местный
 
Регистрация: 22.03.2010
Сообщений: 1,195
Отправить сообщение для ISpy с помощью ICQ
ISpy ISpy вне форума
Местный
Аватар для ISpy
 
Регистрация: 22.03.2010
Сообщений: 1,195
Отправить сообщение для ISpy с помощью ICQ
По умолчанию

У всех так, ибо это особенность коробки. Нет синхронизаторов на задний ход. В мануале, кстати об этом написано. Перед включением заднего хода, выжать сцепление и выждать 2-3 секунды, после чего включить передачу.
ISpy вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.11.2011, 21:46 #10
Аватар для Антон Былинкин
Местный
 
Регистрация: 03.08.2010
Сообщений: 1,197
Антон Былинкин Антон Былинкин вне форума
Местный
Аватар для Антон Былинкин
 
Регистрация: 03.08.2010
Сообщений: 1,197
По умолчанию

большое спасибо за инфу сегодня попробую когда выезжать буду
Антон Былинкин вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Хруст при включении задней передачи HostingSponsor Трансмиссия 20 03.03.2013 21:09
Звук при включении задней скорости ФФ1 pildwell Трансмиссия 20 17.02.2013 09:46
гул задней передачи Эдуард Порфирьев Трансмиссия 10 15.12.2012 10:02
Сильный перепад оборотов при включении кондея на максимум. Марк Михайлов Двигатель и его системы 6 02.12.2012 08:51
Стук при включении сцепления Яна Громова Трансмиссия 8 13.04.2012 21:32



Текущее время: 17:44. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
 
Copyright © 2019